<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Aumentan urbanos tarifa a $8 en Uriangato y Moroleón | Día Siete</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.dia7.com.mx/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.dia7.com.mx/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='noindex,follow' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Día Siete &raquo; Feed" href="http://www.dia7.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Día Siete &raquo; RSS de los comentarios" href="http://www.dia7.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Día Siete &raquo; Aumentan urbanos tarifa a $8 en Uriangato y Moroleón RSS de los comentarios" href="http://www.dia7.com.mx/aumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dia7.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='skyscraper_style_shape-css'  href='http://www.dia7.com.mx/wp-content/plugins/sociable/css/shape.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='skyscraper_style_toolbar-css'  href='http://www.dia7.com.mx/wp-content/plugins/sociable/css/toolbar.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='http://www.dia7.com.mx/wp-content/plugins/sociable/css/sociable.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.dia7.com.mx/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.dia7.com.mx/wp-content/themes/twentyfourteen/style.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.dia7.com.mx/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.dia7.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dia7.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dia7.com.mx/wp-content/plugins/sociable/js/async_call.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.dia7.com.mx/wp-content/plugins/sociable/js/oPlugin.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.dia7.com.mx/wp-content/plugins/sociable/js/sociable.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.dia7.com.mx/wp-content/plugins/sociable/js/vuible.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.dia7.com.mx/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.dia7.com.mx/wp-content/plugins/comprehensive-twitter-search-plugin/assets/js/twitter.api.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.dia7.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dia7.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dia7.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prácticamente terminada la calle Hidalgo para  que las fiestas se realicen sin contratiempos' href='http://www.dia7.com.mx/practicamente-terminada-la-calle-hidalgo-para-que-las-fiestas-se-realicen-sin-contratiempos/' />
<link rel='next' title='Entregaron  regalos y  aguinaldos' href='http://www.dia7.com.mx/entregaron-regalos-y-aguinaldos/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.dia7.com.mx/aumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon/" />
<link rel='shortlink' href='http://www.dia7.com.mx/?p=59093' />
<link rel="alternate" type="application/json+oembed" href="http://www.dia7.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dia7.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
// Comprehensive Google Map plugin v9.1.2
var CGMPGlobal = {"ajaxurl":"http:\/\/www.dia7.com.mx\/wp-admin\/admin-ajax.php","noBubbleDescriptionProvided":"No description provided","geoValidationClientRevalidate":"REVALIDATE","cssHref":"http:\/\/www.dia7.com.mx\/wp-content\/plugins\/comprehensive-google-map-plugin\/style.css?ver=9.1.2","language":"en","customMarkersUri":"http:\/\/www.dia7.com.mx\/wp-content\/plugins\/comprehensive-google-map-plugin\/assets\/css\/images\/markers\/","kml":"[TITLE] [MSG] ([STATUS])","kmlDocInvalid":"The KML file is not a valid KML, KMZ or GeoRSS document.","kmlFetchError":"The KML file could not be fetched.","kmlLimits":"The KML file exceeds the feature limits of KmlLayer.","kmlNotFound":"The KML file could not be found. Most likely it is an invalid URL, or the document is not publicly available.","kmlRequestInvalid":"The KmlLayer is invalid.","kmlTimedOut":"The KML file could not be loaded within a reasonable amount of time.","kmlTooLarge":"The KML file exceeds the file size limits of KmlLayer.","kmlUnknown":"The KML file failed to load for an unknown reason.","address":"Address","streetView":"Street View","directions":"Directions","toHere":"To here","fromHere":"From here","mapFillViewport":"false","timestamp":"39bab00ce3","ajaxCacheMapAction":"cgmp_ajax_cache_map_action","sep":"{}"}
/* ]]> */
</script>
<link rel="alternate" type="application/rss+xml" title="Día Siete GeoRSS-Feed" href="http://www.dia7.com.mx/wp-content/plugins/leaflet-maps-marker-pro/leaflet-georss.php?layer=all" />
<script type='text/javascript'>var base_url_sociable = 'http://www.dia7.com.mx/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.dia7.com.mx/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
	<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
 
<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        if (window.location.protocol == "https:")
            s.src = "https://assets.pinterest.com/js/pinit.js";
        else
            s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>
<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript">
(function() {
var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];
s.type = 'text/javascript';
s.async = true;
s.src = 'http://widgets.digg.com/buttons.js';
s1.parentNode.insertBefore(s, s1);
})();
</script>
</head>

<body class="post-template-default single single-post postid-59093 single-format-standard custom-background header-image singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.dia7.com.mx/" rel="home">
			<img src="http://www.dia7.com.mx/archivos/2014/10/header-dia7_2.jpg" width="1260" height="120" alt="Día Siete">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.dia7.com.mx/" rel="home">Día Siete</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-general-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.dia7.com.mx/ciudad/portada/">Portada</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.dia7.com.mx/ciudad/guanajuato/">Guanajuato</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.dia7.com.mx/ciudad/valle/">Valle</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.dia7.com.mx/ciudad/yuriria/">Yuriria</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.dia7.com.mx/ciudad/uriangato/">Uriangato</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.dia7.com.mx/ciudad/jaral/">Jaral</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.dia7.com.mx/ciudad/moroleon/">Moroleón</a></li>
<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38004"><a href="http://www.dia7.com.mx/ciudad/cortazar/">Cortazar</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="http://www.dia7.com.mx/ciudad/salamanca/">Salamanca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.dia7.com.mx/ciudad/policiaca/">Policiaca</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.dia7.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-59093" class="post-59093 post type-post status-publish format-standard hentry category-portada category-uriangato">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.dia7.com.mx/ciudad/portada/" rel="category tag">Portada</a>, <a href="http://www.dia7.com.mx/ciudad/uriangato/" rel="category tag">Uriangato</a></span>
		</div>
		<h1 class="entry-title">Aumentan urbanos tarifa a $8 en Uriangato y Moroleón</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.dia7.com.mx/aumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon/" rel="bookmark"><time class="entry-date" datetime="2017-01-17T14:33:22+00:00">17 enero, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.dia7.com.mx/author/diasiete/" rel="author">DiaSiete</a></span></span>			<span class="comments-link"><a href="http://www.dia7.com.mx/aumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div id="HOTWordsTxt"><p class="p1">URIANGATO/MOROLEON.- Los urbaneros están haciendo de las suyas, sin tomar ni respetar las leyes: por su cuenta y sin previo aviso aumentaron el costo de la tarifa de 6 a 8 pesos, lo que significa un poco menos del 40 por ciento.</p>
<p class="p1">Así de fácil, nada más colocaron cartulinas en el interior de las unidades dando a conocer que ahora el boleto es de a 8 pesos.</p>
<p class="p1">Claramente lo señalaron, que a partir del miércoles 11 pesos, ese es el nuevo costo del pasaje. Y para estudiantes 6 pesos.</p>
<p class="p1">Y en ese porcentaje, cuando ni siquiera la gasolina ni el diesel tuvieron un aumento de esa magnitud.</p>
<p class="p1">Con todo y esto, tanto el Ayuntamiento de Uriangato como el de Moroleón, no han reaccionado a este golpe a la economía familiar, sobre todo de los padres que tienen que mandar a sus hijos a las escuelas en urbanos, y las amas de casa, quienes ven cómo el sustento se puso más difícil a raíz del incremento a la gasolina.</p>
<p class="p1">Aparte, los propios usuarios parecen no haber sufrido el aumento, pues nada más se quejan, pero no acuden ante la Presidencia respectiva a pedir que el gobierno municipal responda a esta acción.</p>
<p class="p1">&#8220;O a lo mejor ya los ayuntamientos les dieron autorización para este incremento. No se sabe, pero sí es una burla para los usuarios, que ahora tenemos que dar dos pesos más por cada viaje&#8221;, señalan.</p>

<style>#socialbuttonnav li{list-style:none;overflow:hidden;margin:0 auto;background:none;overflow:hidden;width:62px; height:80px; line-height:10px; margin-right:1px; float:left; text-align:center;}</style>
<ul id="socialbuttonnav">
<li><!-- Pinterest like--> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&media=" class="pin-it-button" count-layout="vertical">Pin It</a></li>
<li><!-- Google plus one--><g:plusone size="tall" count="true"></g:plusone></li>
<li><!-- Facebook like--><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;send=false&amp;layout=box_count&amp;width=65&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90&amp;appId=220231561331594" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:90px;" allowTransparency="true"></iframe></li>
<li><!-- Facebook share--><a name="fb_share" type="box_count" href="http://www.facebook.com/sharer.php">Share</a></li>
<li><!-- Twitter--><a name="twitter_share" data-count="vertical" href="http://twitter.com/share" class="twitter-share-button" >Tweet</a></li>
<li><!-- Digg--><a class="DiggThisButton DiggMedium" href=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;title=Aumentan+urbanos+tarifa+a+%248+en+Uriangato+y+Morole%C3%B3n></a></li>
</ul></div><!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Compartir</div><ul class='clearfix'><li><a title="Twitter" class="option1_16" style="background-position:-144px -16px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n%20-%20http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F%20  "></a></li><li><a title="Facebook" class="option1_16" style="background-position:-48px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;t=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-59093')" id="sociable-post-59093" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:16px;width:16px"><a title="Myspace" class="option1_16" style="background-position:0px -16px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;t=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n"></a></li><li style="heigth:16px;width:16px"><a title="LinkedIn" class="option1_16" style="background-position:-144px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;title=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n&amp;source=D%C3%ADa+Siete+El+Semanario+de+Guanajuato&amp;summary=URIANGATO%2FMOROLEON.-%20Los%20urbaneros%20est%C3%A1n%20haciendo%20de%20las%20suyas%2C%20sin%20tomar%20ni%20respetar%20las%20leyes%3A%20por%20su%20cuenta%20y%20sin%20previo%20aviso%20aumentaron%20el%20costo%20de%20la%20tarifa%20de%206%20a%208%20pesos%2C%20lo%20que%20significa%20un%20poco%20menos%20del%2040%20por%20ciento.%0D%0AAs%C3%AD%20de%20f%C3%A1cil%2C%20nad"></a></li><li style="heigth:16px;width:16px"><a title="Delicious" class="option1_16" style="background-position:-16px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;title=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n&amp;notes=URIANGATO%2FMOROLEON.-%20Los%20urbaneros%20est%C3%A1n%20haciendo%20de%20las%20suyas%2C%20sin%20tomar%20ni%20respetar%20las%20leyes%3A%20por%20su%20cuenta%20y%20sin%20previo%20aviso%20aumentaron%20el%20costo%20de%20la%20tarifa%20de%206%20a%208%20pesos%2C%20lo%20que%20significa%20un%20poco%20menos%20del%2040%20por%20ciento.%0D%0AAs%C3%AD%20de%20f%C3%A1cil%2C%20nad"></a></li><li style="heigth:16px;width:16px"><a title="Digg" class="option1_16" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;title=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n&amp;bodytext=URIANGATO%2FMOROLEON.-%20Los%20urbaneros%20est%C3%A1n%20haciendo%20de%20las%20suyas%2C%20sin%20tomar%20ni%20respetar%20las%20leyes%3A%20por%20su%20cuenta%20y%20sin%20previo%20aviso%20aumentaron%20el%20costo%20de%20la%20tarifa%20de%206%20a%208%20pesos%2C%20lo%20que%20significa%20un%20poco%20menos%20del%2040%20por%20ciento.%0D%0AAs%C3%AD%20de%20f%C3%A1cil%2C%20nad"></a></li><li style="heigth:16px;width:16px"><a title="Reddit" class="option1_16" style="background-position:-64px -16px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;title=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n"></a></li><li style="heigth:16px;width:16px"><a title="StumbleUpon" class="option1_16" style="background-position:-112px -16px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&title=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n"></a></li><li style="heigth:16px;width:16px"><a title="Google Bookmarks" class="option1_16" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;title=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n&amp;annotation=URIANGATO%2FMOROLEON.-%20Los%20urbaneros%20est%C3%A1n%20haciendo%20de%20las%20suyas%2C%20sin%20tomar%20ni%20respetar%20las%20leyes%3A%20por%20su%20cuenta%20y%20sin%20previo%20aviso%20aumentaron%20el%20costo%20de%20la%20tarifa%20de%206%20a%208%20pesos%2C%20lo%20que%20significa%20un%20poco%20menos%20del%2040%20por%20ciento.%0D%0AAs%C3%AD%20de%20f%C3%A1cil%2C%20nad"></a></li><li style="heigth:16px;width:16px"><a title="HackerNews" class="option1_16" style="background-position:-128px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;t=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n"></a></li><li style="heigth:16px;width:16px"><a title="MSNReporter" class="option1_16" style="background-position:-176px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n&amp;URL=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=URIANGATO%2FMOROLEON.-%20Los%20urbaneros%20est%C3%A1n%20haciendo%20de%20las%20suyas%2C%20sin%20tomar%20ni%20respetar%20las%20leyes%3A%20por%20su%20cuenta%20y%20sin%20previo%20aviso%20aumentaron%20el%20costo%20de%20la%20tarifa%20de%206%20a%208%20pesos%2C%20lo%20que%20significa%20un%20poco%20menos%20del%2040%20por%20ciento.%0D%0AAs%C3%AD%20de%20f%C3%A1cil%2C%20nad"></a></li><li style="heigth:16px;width:16px"><a title="BlinkList" class="option1_16" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;Title=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n"></a></li><li style="heigth:16px;width:16px"><a title="Sphinn" class="option1_16" style="background-position:-96px -16px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F"></a></li><li style="heigth:16px;width:16px"><a title="Posterous" class="option1_16" style="background-position:-32px -16px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;title=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n&amp;selection=URIANGATO%2FMOROLEON.-%20Los%20urbaneros%20est%C3%A1n%20haciendo%20de%20las%20suyas%2C%20sin%20tomar%20ni%20respetar%20las%20leyes%3A%20por%20su%20cuenta%20y%20sin%20previo%20aviso%20aumentaron%20el%20costo%20de%20la%20tarifa%20de%206%20a%208%20pesos%2C%20lo%20que%20significa%20un%20poco%20menos%20del%2040%20por%20ciento.%0D%0AAs%C3%AD%20de%20f%C3%A1cil%2C%20nad"></a></li><li style="heigth:16px;width:16px"><a title="Tumblr" class="option1_16" style="background-position:-128px -16px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;t=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n&amp;s=URIANGATO%2FMOROLEON.-%20Los%20urbaneros%20est%C3%A1n%20haciendo%20de%20las%20suyas%2C%20sin%20tomar%20ni%20respetar%20las%20leyes%3A%20por%20su%20cuenta%20y%20sin%20previo%20aviso%20aumentaron%20el%20costo%20de%20la%20tarifa%20de%206%20a%208%20pesos%2C%20lo%20que%20significa%20un%20poco%20menos%20del%2040%20por%20ciento.%0D%0AAs%C3%AD%20de%20f%C3%A1cil%2C%20nad"></a></li><li style="heigth:16px;width:16px"><a title="email" class="option1_16" style="background-position:-80px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n&body=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:16px;width:16px"><a title="Google Reader" class="option1_16" style="background-position:-112px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;title=Aumentan%20urbanos%20tarifa%20a%20%248%20en%20Uriangato%20y%20Morole%C3%B3n&amp;srcURL=http%3A%2F%2Fwww.dia7.com.mx%2Faumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon%2F&amp;srcTitle=D%C3%ADa+Siete+El+Semanario+de+Guanajuato"></a></li><li style="heigth:16px;width:16px"><a class="option1_16" style="cursor:pointer;background-position:-64px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:16px;width:16px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-59093')"><img  src="http://www.dia7.com.mx/wp-content/plugins/sociable/images/option1/16/more.png" title="Facebook" alt="Facebook" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-59093',true)" class="close">

		  <img onclick="hide_sociable('post-59093',true)" title="close" src="http://www.dia7.com.mx/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Aumentan urbanos tarifa a $8 en Uriangato y Moroleón - http://www.dia7.com.mx/aumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon/" data-url="http://www.dia7.com.mx/aumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.dia7.com.mx/aumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon/" size="medium"></g:plusone></li></ul></div><!-- End Sociable -->	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://www.dia7.com.mx/practicamente-terminada-la-calle-hidalgo-para-que-las-fiestas-se-realicen-sin-contratiempos/" rel="prev"><span class="meta-nav">Entrada anterior</span>Prácticamente terminada la calle Hidalgo para  que las fiestas se realicen sin contratiempos</a><a href="http://www.dia7.com.mx/entregaron-regalos-y-aguinaldos/" rel="next"><span class="meta-nav">Entrada siguiente</span>Entregaron  regalos y  aguinaldos</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dia7.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='59093' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a 
href="https://www.facebook.com/Dr.Liborio.Villalpando/"><img src="http://dia7.com.mx/img/liboriobanner2.jpg" width="80%"> </a><br /></p>
</div>
		</aside><aside id="comprehensivetwittersearch-6" class="widget comprehensivetwittersearch_widget"><h1 class="widget-title">Uriangato</h1>			<script type="text/javascript">

					new TWTR.Widget({
						version: 2,
						type: 'search',
                        search: 'Uriangato',
						rpp: 5,
						interval: 5000,
                        title: '',
                        subject: '',
						width: 'auto',
						height: 300,
						footer: '',

						theme: {
							shell: {
								background: '#0956d6',
								color: '#f9fbfe'
									},
							tweets: {
								background: '#fbfbfc',
								color: '#01060e',
								links: '#1985b5'
									}
								},
						features: {
							avatars: false, // defaults to false for profile widget, but true for search & faves widget
							hashtags: true,
                            toptweets: false,
							timestamp: true,
							fullscreen: false, // ignores width and height and just goes full screen
							scrollbar: false,
							live: true,
							loop: true,
							behavior: 'default',
							dateformat: 'relative' // defaults to relative/absolute (eg: 3 minutes ago)
					}}).render().start();
			
			</script>
		
	</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.facebook.com/SemanarioDia7" data-send="false" data-width="270" data-show-faces="true"></div></div>
		</aside>
                      <aside id="evwidgetpost-48" class="widget widget_evwidgetpost">                  <h1 class="widget-title">Policiaca</h1>
                        <ul class="ev-widget-post">
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/fue-una-sangrienta-nochebuena/"> FUE UNA Sangrienta nochebuena </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/joven-decidio-quitarse-la-vida-antes-de-navidad/"> Joven decidió quitarse la vida antes de Navidad </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/triple-choque-la-camioneta-se-incendio/"> Triple choque: la camioneta se incendió y el conductor se quemó </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/atropella-a-nina-y-por-poco-lo-linchan/"> Atropella a niña y por poco lo linchan </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/tremendo-choque-se-dieron-con-todo/"> ¡Tremendo choque, se dieron con todo! </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/vuelca-con-sus-hijos-y-milagrosamente-se-salvan/"> Vuelca con sus hijos y milagrosamente se salvan </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/muere-jaralense-en-tremendo-choque/"> Muere jaralense en tremendo choque </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/encuentran-motos-robadas-y-huachicol/"> Encuentran motos robadas y huachicol </a></h3>

                                            
                                                                            </li>
                                                    </ul>

                        
              </aside>        <aside id="text-40" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22376032-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><meta name="google-translate-customization" content="38e49c9cde47062-b0eaeea574476b02-gaeaec992d8c081e0-f"></meta></div>
		</aside><aside id="text-41" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">El Semanario de Guanajuato</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Archivo de Notas</h1><form role="search" method="get" class="search-form" action="http://www.dia7.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>
                      <aside id="evwidgetpost-28" class="widget widget_evwidgetpost">                  <h1 class="widget-title">Uriangato</h1>
                        <ul class="ev-widget-post">
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/colchazos-1354-mar-17-ene-2017/"> Colchazos 1354 mar 17 ene 2017 </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/convierten-al-atrio-parroquial-en-vil-estacionamiento-de-motos/"> Convierten al atrio parroquial en vil estacionamiento de motos </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/recauda-tesoreria-2-millones-de-pesos-en-la-primera-semana-de-servicio/"> Recauda Tesorería $2 millones de pesos  en la primera semana de servicio </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/entregaron-regalos-y-aguinaldos/"> Entregaron  regalos y  aguinaldos </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/aumentan-urbanos-tarifa-a-8-en-uriangato-y-moroleon/"> Aumentan urbanos tarifa a $8 en Uriangato y Moroleón </a></h3>

                                            
                                                                            </li>
                                                    </ul>

                        
              </aside>        
                      <aside id="evwidgetpost-29" class="widget widget_evwidgetpost">                  
                        <ul class="ev-widget-post">
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/fallecio-el-padre-uriangatense-fray-jose-martinez-el-pasado-4/"> Falleció el padre uriangatense Fray José Martínez el pasado 4 </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/instala-el-tanao-una-ciclovia-sobre-arroyo-de-calles-y-nadie-la-respeta-ni-transito/"> Instala el Tanao una ciclovía sobre arroyo de calles, y nadie la respeta, ni Tránsito </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/por-si-fuera-poco-tanao-manda-cortar-el-agua-al-pri/"> Por si fuera poco, Tanao manda cortar el agua al PRI </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/se-reune-tanao-con-funcionarios-para-planear-la-forma-de-obligar-a-deudores-a-pagar-predial/"> Se reune Tanao con funcionarios para planear la forma de obligar a deudores a pagar predial </a></h3>

                                            
                                                                            </li>
                                                            <li>
                                                                                
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.dia7.com.mx/destacan-boxeadores-uriangatenses-ganando-medallas/"> Destacan boxeadores uriangatenses ganando medallas </a></h3>

                                            
                                                                            </li>
                                                    </ul>

                        
              </aside>        	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="https://es.wordpress.org/">Creado con WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	 
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="http://www.dia7.com.mx/wp-content/plugins/facebooktwittergoogle-plus-one-share-buttons/FB.Share" ></script>
	
		 <!-- start hotwords v2.0 -->
		 <script src="http://ads67986.hotwords.com/show.jsp?id=67986&amp;tag=div&amp;atr=id&amp;vatr=HOTWordsTxt&amp;cor=FF0000"></script>
		 <!-- end hotwords v2.0 -->

		 <script type='text/javascript' src='http://www.dia7.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.dia7.com.mx/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://www.dia7.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
</body>
</html>